openstack kilo/juno heat 调用docker出问题:mem_limit has been moved to host_config in API version 1.19

提问于 2015-09-17 02:40:29 -0500

wjp 图像

openstack kilo/juno heat 调用docker出问题 InvalidVersion: mem_limit has been moved to host_config in API version 1.19,则该怎么办呢

edit retag flag offensive close merge delete