error: no connection driver available for qemu:///system

提问于 2015-05-24 23:53:59 -0500

JerryDog 图像

rhel7 packstack install allinone failed, libvirt install default version is 1.2.8

rhel6 can be success, libvirt version is 0.10.2

edit retag flag offensive close merge delete