Ask Your Question

vaibhavkholase's profile - activity

2018-10-30 10:56:48 -0600 commented question I am getting rpc version issue on compute node after done upgrade to queens from pike

Guys please reply on this question, waiting for your response

2018-10-30 10:56:40 -0600 asked a question I am getting rpc version issue on compute node after done upgrade to queens from pike

ERROR oslo_messaging.rpc.server UnsupportedVersion: Endpoint does not support RPC version 5.0. Attempted method: build_and_run_instance

2018-10-17 11:39:08 -0600 received badge  Enthusiast