yoong's profile - activity

2019-10-05 01:21:18 -0600 received badge  Famous Question (source)
2017-04-27 17:44:10 -0600 received badge  Taxonomist
2017-03-16 05:24:27 -0600 received badge  Notable Question (source)
2017-02-08 12:09:41 -0600 received badge  Popular Question (source)
2017-01-23 06:56:15 -0600 asked a question yum install centos-release-openstack-newton

When I ran "yum install centos-release-openstack-newton", I had a below error

Error: cloudrouter-centos-release conflicts with centos-release-7-3.1611.el7.cen tos.x86_64 You could try using --skip-broken to work around the problem You could try running: rpm -Va --nofiles --nodigest

(My OS is CentOS

2017-01-23 06:56:15 -0600 asked a question yum install centos-release-openstack-newton

When I commanded "yum install centos-release-openstack-newton", I had below error. How do I do ? My OS is CentOS

Error: cloudrouter-centos-release conflicts with centos-release-7-3.1611.el7.centos.x86_64 You could try using --skip-broken to work around the problem You could try running: rpm -Va --nofiles --nodigest