RSS
Sort by » by date by activity by answers by votes ▼

39 questions

Tagged
  • ×
  • ×
2k
views
1
answer
1
vote
2014-07-28 14:09:35 -0500 akiSa

keystone auth failure (is what it seems)

1k
views
1
answer
1
vote
2015-02-14 11:52:31 -0500 Peffi

Start VM: failed to allocate the network(s), not rescheduling

1k
views
1
answer
1
vote
2015-09-09 02:26:31 -0500 slosh_liuxin flag of China

devstack cannot launch any instances

2k
views
1
answer
no
votes
2013-05-21 00:48:05 -0500 smaffulli

Error On Instance Start

852
views
1
answer
no
votes
2013-06-17 15:59:59 -0500 smaffulli

nova-api.log: QuantumClientException: 404 Not Found

1k
views
1
answer
no
votes
2013-10-02 10:48:02 -0500 jpichon flag of Ireland

Migration from Dashboard Problem

405
views
1
answer
no
votes
2013-12-23 23:35:45 -0500 larsks

nova error: printt

343
views
1
answer
no
votes
2014-04-17 10:32:13 -0500 Antonio G. flag of Italy

nova instance created and shows error - OVS network

117
views
1
answer
no
votes
2014-05-01 05:45:43 -0500 jpichon flag of Ireland

Can I update the dashboard for nova instances ?

956
views
no
answers
no
votes
2014-09-05 17:13:04 -0500 smaffulli

could not open /dev/net/tun: Operation not permitted

664
views
no
answers
no
votes
2014-10-09 03:06:25 -0500 PatRock

no instance data found in start-local

639
views
2
answers
no
votes
2014-10-10 07:30:34 -0500 Mzoorikh flag of Iran

Connection timed out when running nova image-list

159
views
1
answer
no
votes
2014-11-13 02:37:31 -0500 teju

How to fix devstack nova boot error? [closed]

5k
views
2
answers
no
votes
2016-07-08 15:35:40 -0500 fifi flag of United States of America

juno nova instance stuck in BUILD scheduling

1k
views
2
answers
no
votes
2014-12-02 16:50:44 -0500 mpetason flag of United States of America

Problem in Rebuilding Instance

323
views
1
answer
no
votes
2015-01-09 14:47:49 -0500 nicasio

Fixed ip not found for address None

249
views
no
answers
no
votes
2015-05-01 17:16:29 -0500 maciu10

Creating instances fails on Kilo (ubuntu 15.04)

107
views
no
answers
no
votes
2015-05-26 02:24:57 -0500 joo

trove error.

147
views
no
answers
no
votes
2015-09-16 01:55:53 -0500 Eduardo Gonzalez flag of Spain

Doesn't connect to the internet after installing Nova

Get to know Ask OpenStack

Resources for moderators

Contributors

mrbriancollins gravatar imageJobin gravatar imagempetason gravatar imageNeeleshG gravatar image9lives gravatar imagePradeepNaik gravatar imageachutha gravatar imageMzoorikh gravatar imagelarsks gravatar imageTiodani gravatar imageSam W. gravatar imageDeepthi gravatar imagezekken gravatar imagejpichon gravatar imagemedarz gravatar imagefnawaz gravatar image