Ask Your Question
RSS
Sort by » by date by activity by answers ▼ by votes

210 questions

Tagged
  • ×
5k
views
4
answers
no
votes
2017-04-26 15:30:16 -0500 prakashrao

Ocata The placement API endpoint not found on Ubuntu

2k
views
3
answers
no
votes
2017-03-30 17:44:07 -0500 luowei flag of United States of America

ocata install nova error

729
views
3
answers
no
votes
2017-06-21 16:43:09 -0500 navya

Ocata: server instance stuck in BUILD state

653
views
3
answers
no
votes
2017-07-25 09:00:49 -0500 Elangovan Anganann

IPv6 Support in Ocata

546
views
3
answers
no
votes
2017-12-11 14:17:37 -0500 timi

Unable to start aodh-api

1k
views
2
answers
1
vote
2017-10-06 09:08:09 -0500 jep flag of United States of America

Error: Unable to retrieve the flavors. (IE only)

920
views
2
answers
no
votes
2017-04-05 14:45:52 -0500 kibnelbachyr flag of Morocco

ERROR launching instances in OCATA

1k
views
2
answers
no
votes
2017-04-28 19:32:15 -0500 luowei flag of United States of America

Multiple Provider VLAN network with one physical interface

315
views
2
answers
no
votes
2017-07-09 12:09:26 -0500 rcgelber

Dashboard cannot access identity tab

562
views
2
answers
no
votes
2017-06-14 19:06:57 -0500 John Fleming

Nova can't authenticate to neutron

441
views
2
answers
no
votes
2017-06-21 16:04:28 -0500 Asghar0819

Unable to list extension for network

1k
views
2
answers
no
votes
2017-09-18 03:36:07 -0500 ericxu

libvirtError: internal error: No free USB ports

1k
views
2
answers
1
vote
2017-07-13 09:32:50 -0500 chasingw

Create Instance but the status is ERROR

570
views
2
answers
no
votes
2017-08-08 13:54:52 -0500 nebukazar

Can't force delete an instance

1k
views
2
answers
no
votes
2017-10-06 12:44:08 -0500 jep flag of United States of America

ocata to pike upgrade

272
views
2
answers
no
votes
2018-07-18 07:48:33 -0500 fmount

lbaasv2-dashboard - TERMINATED_HTTPS greyed out

430
views
2
answers
no
votes
2018-01-28 20:01:10 -0500 agupta

Allowed Address Pair Limit

290
views
2
answers
no
votes
2018-01-16 03:21:14 -0500 ppeereb1

Ocata Nova: One hypervisor not working

Get to know Ask OpenStack

Resources for moderators

Contributors

dbaxps gravatar imageVinoth gravatar imagedevops.taobao.com gravatar imagekibnelbachyr gravatar imagehb.deng gravatar imagejmoeyersons gravatar imagejohnsom gravatar imagejasonwg gravatar imagenebukazar gravatar imageSuresh Nagaraj gravatar imagesidx64 gravatar imagebcollins gravatar imageElangovan Anganann gravatar imageprakashrao gravatar imagevamfoom gravatar imageRajesh Ramachandran gravatar image