Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

18 questions

Tagged
  • ×
18
views
1
answer
no
votes
2018-12-06 18:12:13 -0600 ns1-sundar

Unable to update RC inventory in resource provider

82
views
2
answers
1
vote
2018-11-21 05:33:30 -0600 Eranachandran flag of India

Failed instance launch

no
views
no
answers
no
votes
2018-08-23 21:03:37 -0600 qearl

How to update vcpu allocation_ratio dynamically?

no
views
no
answers
no
votes
2018-07-18 04:35:58 -0600 traskat

nova placement groups: cell_v2 database population

111
views
no
answers
no
votes
2018-04-22 15:41:22 -0600 Centine

Basic placement setup problem

629
views
no
answers
no
votes
2018-02-13 07:53:02 -0600 jondo

There are no compute resource providers in the Placement

691
views
1
answer
no
votes
2017-10-11 22:39:54 -0600 silently

pike placement-api http connection error

44
views
no
answers
no
votes
2017-10-05 07:47:06 -0600 ppeereb1

Why does Placement api need Public endpoint access?

158
views
2
answers
no
votes
2017-08-19 04:19:05 -0600 minimike

deploying placement api under newton

378
views
1
answer
no
votes
2017-05-31 08:14:46 -0600 Eduardo Gonzalez flag of Spain

HA setup for placement api on ocata release

218
views
no
answers
no
votes
2017-05-18 20:00:18 -0600 AndyWojo

Instances not launching in Ocata

Get to know Ask OpenStack

Resources for moderators

Contributors

Eduardo Gonzalez gravatar imageacaseng gravatar imageqearl gravatar imagesunfish2 gravatar imagearthur.lutz gravatar imageAndyWojo gravatar imagedanigrith gravatar imagesilently gravatar imagejep gravatar imagenakul_redhat gravatar imageppeereb1 gravatar imagechanhyeong gravatar images-esm gravatar imageEranachandran gravatar imagejondo gravatar imageArjun gravatar image