Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

1 question

Tagged
  • ×
  • ×
102
views
1
answer
no
votes
2015-04-10 11:42:29 -0600 smaffulli

is there any os requirement for installing openstack swift 2.2.2 ?

Get to know Ask OpenStack

Resources for moderators

Contributors

smaffulli gravatar imagemanikanta2006 gravatar image