Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

59 questions

Tagged
  • ×
76
views
1
answer
1
vote
2017-03-23 08:05:36 -0500 rbkpro

Multiple devices in pci_passthrough:alias

84
views
2
answers
no
votes
2017-03-20 04:08:30 -0500 minimike

After creating an VM No valid host was found.

53
views
1
answer
no
votes
2016-12-10 16:26:17 -0500 volenbovsky

Mitaka version installed is showing version 14 for nova

272
views
2
answers
no
votes
2016-12-04 09:18:12 -0500 Yaron Yogev

AMQP not returning nova notifications

278
views
2
answers
no
votes
2016-12-03 11:35:20 -0500 vuhiep

mitaka nova error too many connection mysql

63
views
1
answer
no
votes
2016-11-27 08:04:00 -0500 Bernd Bausch flag of Japan

Config nova storage option

27
views
no
answers
no
votes
2016-11-21 13:25:32 -0500 MikeyB

'server create' using a volume

240
views
1
answer
no
votes
2016-11-07 10:01:44 -0500 Praveen N flag of India

Connection to libvirt failed

58
views
1
answer
no
votes
2016-11-01 10:23:52 -0500 volenbovsky

Nova backup mechanism - pause needed?

193
views
1
answer
no
votes
2016-10-27 11:41:08 -0500 harshal

How can I add esxi hypervisor in openstack?

117
views
no
answers
no
votes
2016-10-05 01:21:44 -0500 Bipin

Live migrate Mitaka

Get to know Ask OpenStack

Resources for moderators

Contributors

rbowen gravatar imagePraveen N gravatar imagevolenbovsky gravatar imageDilshath gravatar imageAB239 gravatar imagelozzzzzer gravatar imagemurugesan gravatar imagevuhiep gravatar imageshorton gravatar imageitsme gravatar imagerjr gravatar imageheena gravatar imageYaron Yogev gravatar imagekvasko gravatar imageBruno Domingues gravatar imageVSR gravatar image