Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

368 questions

Tagged
  • ×
72
views
no
answers
no
votes
2016-11-30 07:49:03 -0500 Frank_SU_HH flag of Germany

After migration data loss

478
views
2
answers
no
votes
2016-11-26 16:21:32 -0500 yan

No valid host was found.

497
views
3
answers
no
votes
2016-11-23 19:51:32 -0500 nilesh.savant

unable to see compute nodes in horizon

792
views
3
answers
no
votes
2016-11-11 02:14:22 -0500 liuhaibinniu

qemu guest agent connection

53
views
no
answers
no
votes
2016-10-27 01:59:05 -0500 harshal

how to use esx as hypervisor

43
views
no
answers
no
votes
2016-10-17 09:29:13 -0500 pierreg

Compute creating HTTP connection to ESX instead of vCenter

126
views
1
answer
no
votes
2016-10-13 07:01:38 -0500 hkominos

Why does my nova boot command Fail?

103
views
no
answers
no
votes
2016-10-07 02:25:55 -0500 ehtasham

error on devstack multi node installation

52
views
no
answers
no
votes
2016-10-07 02:24:29 -0500 ehtasham

Error while deploying devstack dual node

407
views
1
answer
no
votes
2016-09-29 23:50:51 -0500 Sudhin

nova compute at computenode goes xxx after restat

43
views
no
answers
1
vote
2016-09-27 11:22:55 -0500 rbowen flag of United States of America

Why does block live migration expand disk size?

1k
views
1
answer
no
votes
2016-09-27 08:59:54 -0500 dbaxps flag of Russia

how to pin a flavor type to a compute

44
views
1
answer
1
vote
2016-08-03 07:30:03 -0500 sgordon

Opensuse openstack-nova-compute package

625
views
1
answer
1
vote
2016-07-15 02:30:16 -0500 hk

could not find resources cirros

393
views
1
answer
no
votes
2016-07-10 11:39:32 -0500 james-denton

How to configure an ESXi server as Compute node

385
views
1
answer
no
votes
2016-06-20 06:05:21 -0500 uni2u flag of South Korea

Adding new compute nodes

2k
views
4
answers
no
votes
2016-06-16 04:57:31 -0500 Sanjay_1987

Unable to launch instances (Unexpected vif_type=binding failed)

5k
views
2
answers
no
votes
2016-06-13 09:02:28 -0500 RichArt

nova service state all down

806
views
no
answers
no
votes
2016-06-02 02:11:56 -0500 Eduardo Gonzalez flag of Spain

Getting HTTP 500 when creating new instance [closed]

1k
views
2
answers
1
vote
2016-06-01 16:22:46 -0500 smaffulli

compute node down, db error

Get to know Ask OpenStack

Resources for moderators

Contributors

dbaxps gravatar imagesgordon gravatar imageBipin gravatar imagedashpartha gravatar imageSudhin gravatar imageNitesh708 gravatar imageLee gravatar imagetirpitz0509 gravatar imagebcollins gravatar imageSanjay_1987 gravatar imagecloverandgrape gravatar imageajithpathiyil gravatar imageEndarfrost gravatar imagematd gravatar imagehkominos gravatar imagelaurentiusoica gravatar image