Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

95 questions

Tagged
  • ×
201
views
3
answers
2
votes
2017-02-01 16:11:34 -0600 TimSerewicz

Why my vm is not responding to ARP request

105
views
2
answers
no
votes
2016-11-05 02:09:17 -0600 Bernd Bausch flag of Japan

Failed to boot instance on Openstack

77
views
2
answers
no
votes
2016-06-15 22:16:42 -0600 qinxiaotaoo@gmail.com

can not boot cirros

43
views
1
answer
no
votes
2016-06-08 06:17:38 -0600 apross

Heat parallel deployment of VMs

100
views
no
answers
no
votes
2016-05-11 03:14:54 -0600 JeroenH

<type 'exceptions.ValueError'> (HTTP 500) error when boot nova instance

53
views
1
answer
no
votes
2016-04-28 15:26:51 -0600 Sauskekan

My first VM machine is not booting up

37
views
no
answers
no
votes
2016-04-18 23:48:42 -0600 Anonymous

How to specify OS target disk in Ubuntu server installation

87
views
no
answers
no
votes
2016-04-10 23:43:30 -0600 ravindert

Error: Unable to launch instance named

68
views
no
answers
no
votes
2016-04-10 20:42:11 -0600 ravindert

Error: Unable to launch instance named [closed]

197
views
1
answer
1
vote
2016-03-31 04:16:54 -0600 z-obaze

Nova windows 10 issue

128
views
no
answers
no
votes
2016-02-29 14:50:53 -0600 Eduardo Gonzalez flag of Spain

Liberty nova boot - status ERROR [centos7]

248
views
no
answers
no
votes
2016-02-26 12:09:55 -0600 Vladislav

Can not start instance - Liberty - CentOS7

735
views
1
answer
no
votes
2016-01-06 00:48:00 -0600 Bharath flag of India

Expecting to find username or userId in passwordCredentials...

126
views
1
answer
no
votes
2015-12-14 12:13:25 -0600 capsali flag of Romania

First boot on ISO and subsequent boot on Volume

350
views
no
answers
no
votes
2015-12-14 04:51:14 -0600 Amar

VM hung with "Probing EDD (edd=off to disable)... ok"

95
views
3
answers
no
votes
2015-12-07 07:26:45 -0600 abdelhamid

nova boot gives error after spawning

1k
views
1
answer
1
vote
2015-12-02 08:11:57 -0600 Tomoiaga flag of Romania

assign static IP address to VM

98
views
no
answers
no
votes
2015-11-18 09:46:13 -0600 nefelos

KVM VMs not seeing all allocated CPUs on boot

30
views
no
answers
no
votes
2015-11-01 17:18:21 -0600 faabiioo

boot from snapshot halts - network problems

14
views
no
answers
no
votes
2015-10-13 03:47:23 -0600 vladber

boot instance with predefined id

2k
views
1
answer
no
votes
2015-09-24 16:27:45 -0600 Steve Baker flag of New Zealand

Heat - Create volume and launch instance from it.

Get to know Ask OpenStack

Resources for moderators

Contributors

Bharath gravatar imageRHK gravatar imagezaneb gravatar imageBipin gravatar imageSteve Baker gravatar imageTimSerewicz gravatar imageVladislav gravatar imageTomoiaga gravatar imageAmar gravatar imageAli Solangi gravatar imagefaabiioo gravatar imageMoorthy gravatar imagelvto2000 gravatar imagealexes gravatar imageabdelhamid gravatar imageMuad_dib gravatar image