Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

23,827 questions

10
views
3
answers
no
votes
2011-05-28 12:29:07 -0500 raphael-g

About db.api.project_get_network()

32
views
5
answers
no
votes
2011-05-28 02:28:17 -0500 mlibucha

euca-run-instances -d option

12
views
2
answers
no
votes
2011-05-26 22:13:17 -0500 annegentle

Can't include comments in nova.conf

32
views
1
answer
no
votes
2011-05-25 19:30:22 -0500 jaypipes flag of United States of America

StorageError: Timeout waiting for device sdb to be created

34
views
4
answers
no
votes
2011-05-24 04:46:46 -0500 gholt

how can I set multiple devices on each node?

16
views
5
answers
no
votes
2011-05-23 07:21:41 -0500 zyh-at-bupt

Failed to add image...

23
views
3
answers
no
votes
2011-05-20 19:40:15 -0500 xavicampa

glance - Listing of images broke from nova-api

95
views
3
answers
no
votes
2011-05-20 15:07:58 -0500 fred-yang

SQL access denied which nova-manage db sync

66
views
8
answers
no
votes
2011-05-20 15:00:20 -0500 diego-lalo

manually config br100 in FlatDHCPManager and VlanManager

41
views
1
answer
no
votes
2011-05-20 13:01:38 -0500 dan-prince

How to use multiple nics?

39
views
4
answers
no
votes
2011-05-20 07:49:23 -0500 iizhikov

How to replicate data to offsite location

89
views
5
answers
no
votes
2011-05-19 16:24:24 -0500 barton-satchwill

heterogeneous compute node configuration

53
views
2
answers
no
votes
2011-05-19 12:07:13 -0500 fred-yang

instance stuck in building nova_key

98
views
5
answers
no
votes
2011-05-18 01:31:41 -0500 chris-pwelsh

nova instance failed to start.

48
views
5
answers
no
votes
2011-05-17 14:21:46 -0500 raphael-g

Multi-node install : problem to spawn instance

130
views
8
answers
no
votes
2011-05-17 09:36:12 -0500 moubarik-siham

can't create a new user on dashboard

14
views
1
answer
no
votes
2011-05-17 03:09:11 -0500 youxiabsyw

swauth-add-account hangs

62
views
1
answer
no
votes
2011-05-16 23:34:50 -0500 vishvananda

Creating Images

53
views
8
answers
no
votes
2011-05-16 20:16:36 -0500 diego-lalo

Problems launching instances

33
views
4
answers
no
votes
2011-05-16 19:40:08 -0500 it-tech

Instance spawn ok but no ouput on the console, no ping, no ssh ...

53
views
11
answers
no
votes
2011-05-16 16:27:47 -0500 vishvananda

Problems with VM network

20
views
4
answers
no
votes
2011-05-13 22:05:08 -0500 mcbobbo

publish tarball Invalid certfailed to upload kernel

225
views
20
answers
no
votes
2011-05-12 20:51:12 -0500 vishvananda

networking problems in running instances

Get to know Ask OpenStack

Resources for moderators

Contributors

annegentle gravatar imagevishvananda gravatar imagejaypipes gravatar imagegholt gravatar imageed-leafe gravatar imagesomikbehera gravatar imagefred-yang gravatar imagesnaiksat gravatar imagezyh-at-bupt gravatar imageguanxiaohua2k6 gravatar imagesateesh-chodapuneedi gravatar imagecthier gravatar imagediego-lalo gravatar imageeverett-toews gravatar imagetonytkdk gravatar imagerohitk gravatar image