Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

enable_plugin support in Juno

I am trying to setup cloudkitty in my openstack devstack.

In the mean time I am getting an error enable_plugin not found.

So that here my question is that whether enable_plugin is supported in Juno version.

If not Is there is anyway to enable the same.?