Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

error eventlet 0.24.1

ContextualVersionConflict: (eventlet 0.24.1 (/usr/local/lib/python2.7/dist-packages); Requirement.parse('eventlet!=0.18.3, !=0.20.1, <0.21.0, >=0.18.2'), set(['os-win']))