Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

fedora 27/pike install fails with packstack --allinone

Error message: "Not sure what Redis version is available upstream on your release: 27"

I've tried multiple times, and this is a fresh install of fedora server 27