Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Disable IP forwarding on compute nodes

Hi, I can't disable IP forwarding on my compute nodes. Every time I reboot the system, the forwarding is enabled. I don't have this issue with my cinder or swift nodes. I have ocata version installed.