Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Probing EDD (edd off to disable) .... ok

Hi all,

I installed Openstack Mitaka on CentOS Linux release 7.3 and getting the following error when I boot an instance. Booting stucks on this.

Probing EDD (edd off to disable) ... ok.

My topology is the following...

Windows 10---VMware---CentOS(VM1)---KVM---CentOS(Mitaka).

Thanks in advance for your help!