openstack-liberty release

asked 2015-10-28 03:27:10 -0500

ruoyum gravatar image

openstack-liberty release does support ovs2.4. But does it support dpdk accelerated OVS? If support, what the version of dpdk?

edit retag flag offensive close merge delete