Does the libvirt_volume_drivers obsolete?

asked 2015-10-19 03:10:15 -0500

Hello all,

I cannot find the libvirt_volume_drivers in /etc/nova/nova.conf in Kilo. Does this parameter obsolete in the last release? If yes, how can I change the relevant volume driver for nova service? Thanks.

edit retag flag offensive close merge delete