swift ipv 6 support

asked 2015-04-13 02:46:42 -0500

manikanta2006 gravatar image

updated 2015-04-14 02:44:15 -0500

we are on swift 1.12 we need to upgrade to swift which supports IP v6 . any suggestions on this please.

edit retag flag offensive close merge delete

Comments

Please ask the same question only one time. No need to repeat yourself

lnxslck gravatar imagelnxslck ( 2015-04-13 08:40:07 -0500 )edit