Ask Your Question
1

Which RHEL version is required for Juno? [closed]

asked 2014-10-16 06:07:20 -0600

teju gravatar image

I want to install openstack juno in RHEL. But, the docs in the below link does not specify the RHEL version required.

http://docs.openstack.org/juno/instal...

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by teju
close date 2014-10-17 00:37:49.352097

1 answer

Sort by ยป oldest newest most voted
1

answered 2014-10-16 06:09:26 -0600

dbaxps gravatar image

updated 2014-10-16 06:10:06 -0600

RHEL 7 (CentOS 7) is required.

edit flag offensive delete link more

Get to know Ask OpenStack

Resources for moderators

Question Tools

1 follower

Stats

Asked: 2014-10-16 06:07:20 -0600

Seen: 78 times

Last updated: Oct 16 '14