How to specify minor version to install in packstack [closed]

asked 2014-08-12 02:51:56 -0600

nhomma2 gravatar image

Hi, I'm trying to evaluate between several different minor versions between openstack. Now if I install RHEL Openstack for example, Grizzly version, it will install version 2013.1.5.

Is there any way to specify to install versions 2013.1.4, 2013.1.3, or 2013.1.2?

I can only find documentations installing latest for each major version.

Thanks in advance.

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by rbowen
close date 2016-12-07 15:55:20.649704

Comments

This question is about a version of OpenStack which has been EOL'ed. Closing.

rbowen gravatar imagerbowen ( 2016-12-07 15:55:16 -0600 )edit