High Availability for Network [closed]

asked 2013-06-11 09:44:18 -0500

henrik16 gravatar image

updated 2013-06-11 10:24:26 -0500

fifieldt gravatar image

This is an update of http://goo.gl/mB5AC I have to do that to people now that I'm still with "problems" trying to configure the HA for network so... here is a quote from that question. Hope I'm not being boring...

Ok, with some tips I have installed the services in my two compute nodes and have the eth0 with a public IP but I can't understand the part of the bridge (br100) I can't understand how do I have to configure my /etc/networ/interfaces file because in my course I haven't study that so depth ... Can anyone explain me and give me tips to configure this right? Note that I only want to configure the HA for network... and note too that I have already done this: -Installed the services on both compute nodes -Configured the eth0 with a public IP

Now I need to setup the br100 but I can't understand how to do that... if you can help me I will be very thankful!

edit retag flag offensive reopen merge delete

Closed for the following reason duplicate question by smaffulli
close date 2013-06-11 13:06:53.370634

Comments

You're not being boring, don't worry :) Please update the original question adding details there instead of asking a new one.

smaffulli gravatar imagesmaffulli ( 2013-06-11 13:09:18 -0500 )edit

That's what I've done smaffulli but jpichon recommended me to ask another question so people will know that I still need help ...

henrik16 gravatar imagehenrik16 ( 2013-06-12 04:02:44 -0500 )edit