Ask Your Question
0

Recomended eventlet version

asked 2013-09-03 07:59:49 -0500

hettbox gravatar image

Tell me please, what the recommended version Eventlet need for Swift 1.9 Thanks

edit retag flag offensive close merge delete

1 answer

Sort by ยป oldest newest most voted
0

answered 2013-09-03 14:51:23 -0500

notmyname gravatar image

The requirements file lists at least version 0.9.15. I'm using 0.12.1 on my dev machine.

edit flag offensive delete link more

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account.

Add Answer

Get to know Ask OpenStack

Resources for moderators

Question Tools

1 follower

Stats

Asked: 2013-09-03 07:59:49 -0500

Seen: 260 times

Last updated: Sep 03 '13