Authentication fail version 3.12.0

asked 2018-01-22 02:33:53 -0500

FilipGontko gravatar image

Hi guys,

I have problem, that I can't use openstack commands on version 3.12.0 but on version 2.3.1 it works perfectly. Is it just not supported yet ?

Thanks for suggestions.

edit retag flag offensive close merge delete