My VM are spawning with the actual lab DHCP and not with openstack DHCP is there a way to force openstack VM to use openstack dhcp

asked 2017-08-07 13:05:51 -0600

jarvis@openstack gravatar image

updated 2017-08-07 13:08:03 -0600

The VM takes ip from other DHCP server(actual lab), I know VM send discover packet is there a way to ensure that openstack DHCP is utilised.

edit retag flag offensive close merge delete