need to update OSSA-2017-001 patch in mitaka

asked 2017-06-13 05:21:46 -0500

Hi All,

I wanted to update OSSA-2017-001 path in my environment for oslo.middleware. But I didn't find the latest debian version for mitaka release.

Currently I have python-oslo.middleware with 3.8.0-2~cloud0.

But in cloud-archive we have 3.8.0-2~cloud0. But i need 3.8.1-2~cloud0.

can somebody provide me the latest version (3.8.1-2~cloud0) debian for mitaka release. We required security tagged debian.

Early reply will very appreciable.

edit retag flag offensive close merge delete