keystone no longer listens on :5000 and :35357

asked 2017-05-23 03:51:33 -0500

amirdhaoui gravatar image

updated 2017-05-23 03:52:27 -0500

I want that keystone no longer listens on :5000 and :35357, only http/https what changes I 'm supposed to make in openstacknewton release ?

edit retag flag offensive close merge delete

Comments

These instructions may help: https://docs.openstack.org/developer/...

Bernd Bausch gravatar imageBernd Bausch ( 2017-05-23 17:55:24 -0500 )edit