Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

@gh0st1986 - what service didn't pick up the new values? If U have dedicated compute nodes - change interval on them and restart openstack-ceilometer-compute service on each compute node. Feel free to enable debug in ceilometer.conf restart openstack-ceilometer-central|compute service and check the appropritate logs.