Ask Your Question

Revision history [back]

Your solution works if you also set enable_v2_api = True in your glance.api.conf file