Ask Your Question

Revision history [back]

I think it's a MTU problem.

If you have dnsmasq-neutron.conf file.

you can edit dhcp-option-force=26,1450 and saved.

If you don't have dnsmasq-neutron.conf file.

you check this link. http://docs.openstack.org/draft/networking-guide/adv-config-mtu.html

Then restart dhcp-agent.