Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Try below conifg : to enable l2 population.

ml2_conf.ini

[ml2]

type_drivers = vxlan

tenant_network_types = vxlan

mechanism_drivers = openvswitch,l2population