Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

This is somehow linked to ipv6. If I disable ipv6 in /etc/sysctl.conf (net.ipv6.conf.all.disable_ipv6=1) the ERROR does not occur.

But I need the provider networks to be dual-stacked.

This is somehow linked to ipv6. If I disable ipv6 in /etc/sysctl.conf (net.ipv6.conf.all.disable_ipv6=1) the ERROR does not occur.

But I need the provider networks to be dual-stacked.

Also, if I disable the external radvd (SLAAC) server on the management and provider subnets, the ERROR does not occur.

This was not a problem in Liberty.