Revision history [back]

This plugin is only compatibel with MOS6.1 and OS is Centos. The future release will support newer versions of Mirantis OpenStack and Ubuntu as base OS.