Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

I am getting exactly the same error in my automated installation for liberty looking at the RDO repo it looks like some packages were updated, i can only assume this is the cause but i dont have a solution yet

I am getting exactly the same error in my automated installation There is a bug for liberty looking at the RDO repo it looks like some packages were updated, i can only assume this is the cause but i dont have and also a solution yet workaround here https://bugzilla.redhat.com/show_bug.cgi?id=1284978