Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Thanks!!

That solved my problem.

I created "/etc/quantum/dnsmasq-quantum.conf" added "dhcp-option-force=26,1454" to it, and added a line under [DEFAULT] "dnsmasq_config_file = /etc/quantum/dnsmasq-quantum.conf" in "/etc/quantum/dhcp_agent.ini".