Revision history [back]

click to hide/show revision 1
initial version

Hello, The Venom vulnerability only affects servers running QEMU/KVM hypervisors so unless you are running nested virtulization on VMs you do not have to worry.

To update you can use yum upgrade or apt-get upgrade depending on your operating system. Best regards