Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Yes this can be the expected behaviour in case your Iptables on compute nodes are not properly set so that the IP should get the correct response. Can you please check is ip forwarding enabled on the compute node ? also run below command on the compute node.This worked in my case.

sysctl -p

Yes this can be the expected behaviour in case your Iptables on compute nodes are not properly set so that the IP should get the correct response. Can you please check is ip forwarding enabled on the compute node ? also run below command on the compute node.This worked in my case.case. sysctl -p

sysctl -p