Revision history [back]

Resolved the issue by changing RECLONE parameter to False.