Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Please check on your system bios where VT is enabled or not ,if the VT is not enabled ,do enable and check it works

Please check on your system bios where VT is enabled or not ,if the VT is not enabled ,do enable and check it works works

use kvm-ok command to check were your base system contains VT enabled or not

Please check on your system bios where VT is enabled or not ,if the VT is not enabled ,do enable and check it works

use kvm-ok command to check were your base system contains VT enabled or not

Please check on your system bios where VT is enabled or not ,if the VT is not enabled ,do enable and check it works

use kvm-ok command to check were your base system contains VT enabled or not

check your /etc/nova/nova-compute.conf

needs to have

virt_type = qemu or kvm