Ask Your Question

Revision history [back]

hmmmmmm, I think the Ironic is a bit now buggy and if you want to install you might do it on Devstack. There is some stuff that already deprecated and openstack doesn't say much about it "Ironic" nowadays.

hmmmmmm, I think the Ironic is a bit buggy now buggy and if you want to install you might do it on Devstack. There is some stuff that already deprecated and openstack doesn't say much about it "Ironic" nowadays.