Revision history [back]

I did a virtual install of the community version on ubuntu 14.04 as the host system. I had to disable RX and TX checksumming on the eth0 interface on the seed node to be able to connect to the VMs with ssh:

ethtool -K eth0 rx off tx off