Ask Your Question

Revision history [back]

I can't see the version you're using. It's always good to state that.

Please note there was an update to icehouse and juno neutron packages 5 days ago to fix a permissions issue impacting dnsmasq. You should be OK in that regard if you're using >= openstack-neutron-2014.2-9 for Juno, or >= openstack-neutron-2014.1.3-4 for Icehouse