Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

You need to first install the packet "yum-plugin-priorities"

server# yum -y install yum-plugin-priorities

This way yum will choose python-sqlalchemy-0.8.4 from ICEHOUSE repo, and not version 0.9.7, which is a part of EPEL repo.