Ask Your Question

Revision history [back]

I got same error and EPEL WAS already installed as well. Than I installed Erlang package by using below command.

Yum --enablerepo=epel info erlang

Yum --enablerepo=epel install erlang

1st check Erlang package is available in epel if not than update epel.

After that use that command. And problem solved.