Ask Your Question

Revision history [back]

Hi,

do you have tried to use instead of "" the correct rule ? My experience shows that sometime the default rule will ignore by setting "". So create a rule or use the default one and fill the policy.

"compute_extension:flavor_access:addTenantAccess": "rule:default"

Cheers Heiko