Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

Thanks for info, Mr.Muller.

Looks like you hit the gold :) Below were the original intervals from neutron.conf

agent_down_time = 9
report_interval=4

I changed those options to default, and neutron agents looks online again.

agent_down_time = 75
report_interval=30

Still, I cannot create instances due to the virtual interface creation failure, but I guess it is separate issue. One step forward, thank you!