Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

You cannot install Havana or any future release on any version lower than Centos 6.x. But you can rebuild the source rpm's and configure it, its a tedious task if you don't have a way out then rebuild the srpms it.