Ask Your Question

Revision history [back]

click to hide/show revision 1
initial version

problem solved :

SELINUX should be disabled permanently. In /etc/selinux/cfg put SELINUX=disabled

problem solved :No answer yet

SELINUX should be disabled permanently. In /etc/selinux/cfg put SELINUX=disabled