Ask Your Question

Revision history [back]

Thanks Joe for your help.

Now its working after setting the permissions of /etc/nova directory.

Thanks, Neha